Translation

.error_evalPermitted
Aborting because eval should not be permitted.

This error is linked to Content-Security-Policy headers, it could be due to: an outdated browser that does not support them, browser extensions that interfere with their correct behaviour, or an incorrect configuration of this CryptPad instance.
0/2930

Loading…

ansuz

Source string changed

CryptPad / AppDutch

Aborting because eval should not be permitted.\n\n

This error is linked to Content-Security-Policy headers, it could be due to: an outdated browser that does not support them, browser extensions that interfere with their correct behaviour, or an incorrect configuration of this CryptPad instance.
8 months ago
Browse all component changes

Glossary

English Dutch
No related strings found in the glossary.

Source information

Key
.error_evalPermitted
Labels
No labels currently set.
Source string age
8 months ago
Translation file
www/common/translations/messages.nl.json, string 1425