Translation

.typeError
This pad is not compatible with the selected application
0/560
anonymous

Suggestion added

このパッドは選択したアプリケーションと互換性がありません

Suggested change:

このパッドは選択したアプリケーションと互換性がありません
8 months ago

Loading…

None

Suggestion added

CryptPad / AppJapanese

This pad is not compatible with the selected application
このパッドは選択したアプリケーションと互換性がありません
8 months ago
Browse all component changes

Things to check

Suggestions

There is 1 suggestion for this string.

View

Glossary

English Japanese
pad パッド CryptPad
application アプリケーション CryptPad

Source information

Key
.typeError
Labels
No labels currently set.
Source string age
2 years ago
Translation file
www/common/translations/messages.ja.json, string 23